Minecraft don't change the versions

Hi Guys,

I have a Question:Is on Lubuntu any bug the disabled to change the minecraft version.
(since it does not work I use labymod, without which I like it)
(I’m sorry when there is anything wrong…I’m German)
At Mx-Linux is it working.
:slightly_smiling_face:

Would be nice if someone can help me I have tried many times.

Best regards

DonaldDuckfan12345

I have install it again and now it going (minecraft.deb)