Lubuntu 18.04.5 32 bits How enable disable automatic login?

In installation is possible configure to login automatic when starting Lubuntu, but I not see any configuration to enable disable that feature in configuration control panel.
Where is the setting ?
Thanks very much for your reply.

I’ll provide a link for Disable login screen on Lubuntu 18.04 LTS and hope it’ll help.

Sorry I don’t have a clean Lubuntu 18.04 system handy, and the one I do have doesn’t match that link sorry (I’m using sddm and not lightdm).

If you have issues (it doesn’t match or help), or are confused, please let me know and I’ll power up my IBM thinkpad t43 & have a look (I won’t have changed that, but I’m out to walk the dog right now)

1 Like

Thanks.
I will try :slight_smile: